Autor Thema: Bitte Hilfe!!!  (Gelesen 113804 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline Karo

  • Vereinsmitglied
  • *
  • Beiträge: 133
  • Geschlecht: Weiblich
  • Die Milch macht´s!
Re: Bitte Hilfe!!!
« Antwort #120 am: 07.07.14, 07:44 »
Guten Morgen,  ;)

ich habe Probleme beim Versenden von E-Mails, d. h. die Mails kommen erst bis zu 2 Tage später beim Empfänger an. Sie hängen irgendwo im Nirvana meines Windows Live Mail und meinem Web-Konto. Hat mir irgendjemand einen Tip was ich machen kann, bzw. welche Einstellungen dafür zuständig sind, damit sie das Web erreichen?

LG
Karin

Offline Freya

  • Oberbayern
  • Global Moderator
  • *
  • Beiträge: 8678
  • Geschlecht: Weiblich
  • no guts, no glory !
Re: Bitte Hilfe!!!
« Antwort #121 am: 07.07.14, 07:50 »
Guten Morgen,  ;)

ich habe Probleme beim Versenden von E-Mails, d. h. die Mails kommen erst bis zu 2 Tage später beim Empfänger an. Sie hängen irgendwo im Nirvana meines Windows Live Mail und meinem Web-Konto. Hat mir irgendjemand einen Tip was ich machen kann, bzw. welche Einstellungen dafür zuständig sind, damit sie das Web erreichen?

LG
Karin

Hast Du mal als erstes Dein Antivirenprogramm komplett durchlaufen lassen ??? Wenn diese Verzögerung neu ist, dann kann als erstes mal ein Virus oder eine Schadsoftware schuld sein ???
Wer heilt, hat Recht.
Hippokrates

liebe Grüße
Freya

Offline Karo

  • Vereinsmitglied
  • *
  • Beiträge: 133
  • Geschlecht: Weiblich
  • Die Milch macht´s!
Re: Bitte Hilfe!!!
« Antwort #122 am: 07.07.14, 20:07 »
Hallo Freya,

ich finde den Fehler noch nicht. Leider, oder eigentlich glücklicherweise, das Virenprogramm ist sauber.  ;)
Die Serverdaten passen auch + Haken in der Authentifizierung. Jetzt werde ich morgen am PC weiterschauen. Heute mag ich nicht mehr....
Eine Fehlermeldung kam vom Windows Live Mail. Evt. deinstalliere ich es und installiere neu.

LG
Karin

Offline Pierette

  • Bewohner
  • *
  • Beiträge: 1356
  • Geschlecht: Weiblich
Re: Bitte Hilfe!!!
« Antwort #123 am: 08.07.14, 08:15 »
Hast du denn die Verschlüsselung umgestellt? Darauf müsstest Du eigentlich von Deinem email Anbieter hingewiesen worden sein!
Ein Tier, das nicht klettern kann, sollte sein Geld nicht einem Affen anvertrauen (aus Afrika)

Offline Lulu

  • Vereinsmitglied
  • *
  • Beiträge: 1204
  • Geschlecht: Weiblich
Re: Bitte Hilfe!!!
« Antwort #124 am: 08.07.14, 09:17 »
Habe mal eine ganz blöde Frage......aber bitte nicht mit den Augen rollen      ::)

Ich möchte das Passwort ändern für mein Laptop (meine Techniker hat eins eingestellt, da muss ich ständig den Zettel suchen und lesen).

Wie mache ich das?

Gruß
Lulu

- die sich immer wieder wundert, wie gut ihr euch alle mit dem PC auskennt -

Offline martina-s

  • Landkreis Weilheim Obb.
  • Bewohner
  • *
  • Beiträge: 6017
  • Geschlecht: Weiblich
  • Es lebt sich leichter mit der Wahrheit :)
Re: Bitte Hilfe!!!
« Antwort #125 am: 08.07.14, 10:21 »
normal stellt man das unter Benutzerkonten in der Systemsteuerung ein.
Anders jedoch bei Windows 8. Da wird das Kennwort des Betriebssystems (wenn man alleiniger Herrscher über den PC ist und Du nicht nur Mitbenutzer unter vielen anderen) mit dem Zugang zum Microsoft - konto geändert (bzw. am Anfang auch so erstellt). Um dies zu ändern muss man ins Internet aufs Microsoftkonto.
Liebe Grüße
Martina

Offline Beate Mahr

  • Untermain Ebene
  • Vereinsmitglied
  • *
  • Beiträge: 7043
  • Geschlecht: Weiblich
  • Ohne Frauenpower keine Bauernpower
Re: Bitte Hilfe!!!
« Antwort #126 am: 08.07.14, 16:31 »
Hallo

ich dreh am Rad ...

Wenn ich mit meiner t-online Addy Mails versenden möchte
bekomme ich eine Fehlermeldung ...
über die web Addy geht´s ...
alles im outlook ... und XP ...

Gestern war das noch nicht so ...  ::) :'( ::) :P

Jemand eine Idee ???

Danke


Gruß
Beate
Entscheidend ist nicht, ob man kritisiert wird;
entscheidend ist, ob die Kritiker die Mehrheit bilden.

© Ernst R. Hauschka

Offline martina-s

  • Landkreis Weilheim Obb.
  • Bewohner
  • *
  • Beiträge: 6017
  • Geschlecht: Weiblich
  • Es lebt sich leichter mit der Wahrheit :)
Re: Bitte Hilfe!!!
« Antwort #127 am: 08.07.14, 16:53 »
Hallo Beate,
aus der Ferne, nein, keine Idee.
Bei mir geht es über T- Online.
Wenn gestern bei Dir alles noch ging -  ??? ::) schwierig...
Liebe Grüße
Martina

Offline klara

  • Vereinsmitglied
  • *
  • Beiträge: 2761
  • Geschlecht: Weiblich
Re: Bitte Hilfe!!!
« Antwort #128 am: 08.07.14, 23:30 »
Hallo Beate,
hast Du das Passwort beim einen geändert?
Oder sonst was?
LG Klara
Carpe diem,nutze den Tag

Offline Cashy

  • Bewohner
  • *
  • Beiträge: 620
  • Geschlecht: Männlich
  • Ich liebe dieses Forum!
Re: Bitte Hilfe!!!
« Antwort #129 am: 09.07.14, 08:52 »
@Karo, Beate bzw. alle

...der Wortlaut der Fehlermeldung(en) wäre interessant wenn euch hier geholfen werden soll. :)
Meine Glaskugel ist grad in der Werkstatt.... 8)
Gruß
Cashy

Offline Beate Mahr

  • Untermain Ebene
  • Vereinsmitglied
  • *
  • Beiträge: 7043
  • Geschlecht: Weiblich
  • Ohne Frauenpower keine Bauernpower
Re: Bitte Hilfe!!!
« Antwort #130 am: 09.07.14, 11:49 »
Hallo

also ... heute kann ich wieder  :-X  :P  ::)  8) ...

Aber ich habe einen Geist im PC  :o :o :o :o :o :o
u.a. waren meine über 3500   Mailaddy´s nach den Vormanen sortiert
das geht garnicht - ich sortiere nach Nachnamen

Dann ist noch ein Geist im Kabel TV ...
wir können digital über 800 Sender empfangen z.T. zusätzlich kostenpflichtig
da haben die letzten Tage auch etliche gefehlt ... u.a. RTL Nitro
das kann auch analog empfangen werden ... ohne Receiver nicht da

Da werde ich heute auch mal die Sender suchen ...

So was nervt ... geht euch sicher auch so ...

Gruß
Beate
Entscheidend ist nicht, ob man kritisiert wird;
entscheidend ist, ob die Kritiker die Mehrheit bilden.

© Ernst R. Hauschka

Offline martina-s

  • Landkreis Weilheim Obb.
  • Bewohner
  • *
  • Beiträge: 6017
  • Geschlecht: Weiblich
  • Es lebt sich leichter mit der Wahrheit :)
Re: Bitte Hilfe!!!
« Antwort #131 am: 09.07.14, 13:28 »
...na ich suche heute materielle Dinge... Zum Auswachsen. Einfach mal weg geräumt und ich kann mich nicht mehr erinnern wo hin :-X :'( :-\ >:(

Das andere hab ich so halbwegs im Griff.
Wobei ich meine Adressbücher, Terminkalender über Outlook und Apple abgleiche. Und dann noch Android dazu - da gibt es schon auch manchmal Knoten...
Vernünftig wäre es, sich mal für ein System zu entscheiden *gebeichzu*

Jüngst hatte ich auf meinem Android Smartphone immer die Meldung, dass ich eine Mail im Minus bin. Also dort wo normal 1, 2 oder eben die Anzahl der aufgelaufenen Mails steht bei der Mail - App stand immer fett "-1"

Freund Google befragt kam ich auf einige Postings in verschiedenen Foren.
Aber außer die Konten löschen und wieder neu anlegen - keine Chance. Nun läuft es wieder im normalen Bereich. So was nervt einfach!
Liebe Grüße
Martina

Offline Karo

  • Vereinsmitglied
  • *
  • Beiträge: 133
  • Geschlecht: Weiblich
  • Die Milch macht´s!
Re: Bitte Hilfe!!!
« Antwort #132 am: 09.07.14, 15:31 »

Hallo,

nachdem gestern wieder Mails durchgerutscht sind, steht heute wohl schon wieder einer auf der Leitung.  :o  :o  :o
@Cashy, Fehlermeldung habe ich keine. Die Mails sind eigentlich draußen, unter gesendete Nachrichten. Beim Empfänger kommen sie erst verspätet an. Kann ich da eigentlich überhaupt was machen???

LG
Karin

Offline Lulu

  • Vereinsmitglied
  • *
  • Beiträge: 1204
  • Geschlecht: Weiblich
Re: Bitte Hilfe!!!
« Antwort #133 am: 09.07.14, 16:30 »
Danke Martina,

ich habe ja Windows 8 auf dem Laptop. Muss ich wohl doch warten, bis der Techniker das nächste Mal kommt.

Gruß
Lulu

Offline Cashy

  • Bewohner
  • *
  • Beiträge: 620
  • Geschlecht: Männlich
  • Ich liebe dieses Forum!
Re: Bitte Hilfe!!!
« Antwort #134 am: 10.07.14, 07:35 »
@Cashy, Fehlermeldung habe ich keine. Die Mails sind eigentlich draußen, unter gesendete Nachrichten. Beim Empfänger kommen sie erst verspätet an. Kann ich da eigentlich überhaupt was machen???

Eine Fehlermeldung kam vom Windows Live Mail
Darum hatte ich nachgefragt...;)

Wenn die Mails bei Dir raus sind, aber verspätet beim Empfänger ankommen, liegt der Fehler höchstwahrscheinlich bei Deinem Mailprovider.
Gruß
Cashy